Jump to content

tom17

Użytkownicy
  • Content Count

    169
  • Joined

  • Last visited

  • Days Won

    2

tom17 last won the day on July 16

tom17 had the most liked content!

Community Reputation

18 Dobra

1 Follower

About tom17

  • Rank
    Czynny

Profile Information

  • Płeć
    Mężczyzna

Recent Profile Visitors

806 profile views
  1. Moim zdaniem masz załączony conax_pairing trzeba by go wyłączyć,sprawdz. Proponuje wykonać reaktywację i kartę nakarmić do bólu świeżymi emmami na TVP1 HD.
  2. Masz CAID 0B01 wpisany , już na ten temat pisałem. Jeżeli w reader masz 0B01 to może image jest skonfigurowane pod conax wymazać trzeba wszystkie wpisy w konfiguracji oscama z caid 0B01 łącznie z oscam dvbapi P: 0B01 a zastąpić P: 0100:000068
  3. tom17

    RevI4E

    Dziwne pytanie zadajesz ,mając kartę i dekoder oraz najnowszy oscam że tego jeszcze sam niesprawdziłeś ,zbieraj zabawki w kupę i do piaskownicy się pobawić a sam się przekonasz ,czego to nie uciągnie nbox caidu 1813 najwyżej przyczepy bo to nie traktor .
  4. Wgraj nowe image ostatnie wydanie @LTE i dopiero skonfigurój oscam a oscam wgraj bez emu .
  5. Boxtype w oscam conf wpisuje się w sekcji dvbapi ,nie w oscam dvbapi ,choć to nie będzie problemem bo wyżej kolega wskazał problem . A powinno być 0100-000068
  6. Jaki masz boxtyp wpisany .
  7. Jaki Ty masz uruchomiony oscam w Softcam Manager czy aby nie jest włączony oscam_conax_pairing.
  8. Restart osscama wykonałeś , bo w PDFie masz brak nadal grupy . Masz cameleona to caid jest zły ,usuń caid =0B01 a zastąp tak ident = 0100:000068 Zobacz na tej konfiguracji oscam.conf [global] logfile = stdout nice = -1 preferlocalcards = 2 saveinithistory = 1 maxlogsize = 512 ecmfmt = s-d.[c-0p-0i-l].e/-HOP:j [monitor] appendchaninfo = 1 [dvbapi] enabled = 1 au = 1 boxtype = none user = dvbapi pmt_mode = 1 [webif] httpport = 8888 httpuser = root httppwd = pass httpallowed = 127.0.0.1,192.168.1.2-192.168.1.250,0.0.0.0-255.255.255.255 oscam.server [reader] label = nc+ protocol = internal device = /dev/sci0 ident = 0100:000068 detect = cd mhz = 450 cardmhz = 2700 group = 1 lb_weight = 100 emmcache = 1,3,2,0 blockemm-unknown = 1 oscam.user [account] user = dvbapi caid = 0100 au = 1 group = 1 oscam.dvbapi P: 0100:000068
  9. Czytasz choć trochę co się pisze " Brak grupy w reader masz " czyli group = 1 dopisz .
  10. Brak grupy w reader masz ,dopisałem.
  11. Jak to zrobiłeś Rozumiem że konfigurację masz poprawną dla tej karty ,grupy i usera oraz oscam dvbapi w priorytet dla cameleona .
  12. Jaki to sprzęt podejrzewam że to nbox , jaki masz uruchomiomy oscam i co masz wpisane boxtype = ? . Lub brak odpowiednich bibliotek .
  13. tom17

    EPG w Hyperion 4

    Pora zacząć czytać text ze zrozumieniem ,post wyżej wszystko zostało napisane ,jeżeli masz problem ze zrozumieniem to Twój problem . Dzięki za lekcję profesorze , ten się nie myli co nic nie robi . "Polska język, trudna język"
  14. tom17

    nbox bska

    Bajki to dzieciom możesz kolego opowiadać że nie tnie ,pewnie niewiesz od kogo to masz ,jeżeli ta wersja dvbapi dla mnie jest to spuźniłeś się ponieważ już mam ale dzięki za radę .
  15. tom17

    EPG w Hyperion 4

    Kto obecnie korzysta teraz z nand jak są alternatywne możliwości . Wystarczy zastosować huba z zasilaniem i image na pendraka + HDD i będzie śmigać ,nie kturzy na HDD wgrywają też image jak dla mnie to niepoważne aby cały czas pracował .
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.