Jump to content

Ktosiu

Użytkownicy
  • Content Count

    333
  • Joined

  • Last visited

  • Days Won

    3

Ktosiu last won the day on July 20

Ktosiu had the most liked content!

Community Reputation

34 Bardzo Dobra

About Ktosiu

  • Rank
    Czynny

Previous Fields

  • Gadu-Gadu
    3187

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Wellingborough
  • Hobby
    Technika, elektronika, instalacje TVSAT i RTV. 
    Systemy operacyjne. 
  • Tuner
    Vu+ Uno 4K SE, ULTIMO 4K, Uno2 , Zgemma H2s, MEELO+ SE

Recent Profile Visitors

225 profile views
  1. Przynajmniej wiadomo już dlaczego zajmowało tuner po starcie. O tym bugu nie wiedziałem bo nie używam ATV na co dzień a jak już to tylko w tunerach w sieci domowej. Zwykle wyłączam od razu skanowanie w tle w każdym sofcie i pewnie dlatego nie mam problemów ze streamingiem. Na koniec pozostaje tylko dowiedzieć sie o konfiguracji głowicy , takie ustawienia powinieneś dostać w administracji albo instalatora , przy właściwym ustawieniu będziesz miał dostępnych 8 transponderów ( fizycznych 8 głowic ) w jednym czasie i zapomnieć o blokowaniu głowicy. Aktualne raczej na pewno jest złe bo masz tylko 2 głowice ( 2 transpondery ) aktywne .
  2. Nikt nie może jak załączone zabezpieczenia, musiał by znać login i hasło. To może być TimeShift załączony . Zawsze możesz sprawdzić kto streamuje gdzieś tam powinno to być w opcjach, nie wiem gdzie u Ciebie.
  3. Nie może tylko MUSI być załączone by działał streaming na zewnątrz. To zabezpieczenia każdej enigmy. W KODI załącz SECURE HTTP i wpisz hasło login jaki masz do webif. Nie dostaje tylko kodi pewnie trzyma połączenie i blokuje głowicę , to częsty problem na ATV. Nie wiem czy czasem KODNI nie ma tak jakiegoś ustawienia typu wcześniej przełącz na kanał i streamuj.
  4. Sprawdził bym ale z tego co widzę u mnie nie ma kompletnie user skinu nawet w feed. ;/ Albo sam coś namieszałem albo co innego się podziało.
  5. Masz w webifie załączone uwierzytelnianie ? Załącz połączenia przez HTTPS i uwierzytelnianie KONIECZNIE. Sprawdź czy nie załącza czasem timeshiftu który zajmuje głowicę. Daj screen ustawień głowicy , wystarczy pierwsza.
  6. Masz przynajmniej pojęcie co to za instalacja ? Chyba masz multiswitch i powinni podać jak ustawić głowice.
  7. Nie masz czasem jakiegoś fastzapa załączonego ? Profesjonalne zbiorcze mają dwa dla odbiorników PVR albo przynajmniej multiswitch na jednym i można podłączyć 4 do 8 czasem nawet 16 tunerów.
  8. Spróbuj doinstalować jeszcze j00zeks-components
  9. Nie wygląda mi to na włamanie tylko złą konfigurację albo problem z kodi . W powinno widzieć 8 tunerów jak masz przynajmniej Unicable konwerter albo multiswitch w instalacji. System jaki ?
  10. Tylko do satelity czy tez masz naziemną lub kablówkę podłączoną ?
  11. Jak masz podłączoną antenę ? Jeden czy dwa kable do konwertera ? Jaki konwerter ?
  12. Jak masz kompa/laptop w tej samej sieci to bez problemu się połączysz na IP W total komanderze wpisz tylko IP tunera, zaznacz pasywne połączenie , login root hasło pkteam . testuj wszystko co masz, w razie czego oscam nie ruszy co zobaczysz od razu w panelu , możesz go znając nazwę wykasować jako zły.
  13. Jak nie masz dostępu ? Do każdej enigmy jest nawet z Exploatora Windows dostęp przez ftp o programach nie wspomnę każdy się łączy bez problemu .
  14. To raczej umożliwiają tylko drogie kombajny typu Vu+ Duo 4K itp...
  15. Wkleiłem z postu by sprawdzić w konfiguracje dałem zapisz ale nie odświeżyłem , to pozostało zdublowane Oscam czyści przecież niewłaściwe albo zbędne wpisy przy zapisie.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.