Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.

roko1977

Użytkownik
  • Content Count

    133
  • Joined

  • Days Won

    4

roko1977 last won the day on August 10 2020

roko1977 had the most liked content!

Community Reputation

119 Wyśmienita

1 Follower

About roko1977

  • Rank
    Writer

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Polska
  • Hobby
    📺Telewizja satelitarna, kablowa, naziemna🖥️
  • Tuner
    Dreambox DM920 UHD 4K E2 DVB-S2X-MS Dual Black GOLDEN MEDIA Spark-Enigma2 TRIPLEX II TRIPLE TUNER

Recent Profile Visitors

1,096 profile views
  1. Cześć roko1977 

    Nie chcę pisać na forum, bo ci mądrzy  na forum zaraz będą się wymądrzać dlatego ośmielę się napisać do ciebie odnośnie e2playera. Mianowicie chodzi mi o youtube i host Vizjer, youtube na niektórych filmikiach mam brak poprawnych linków, zaś Vizjer  w całości nic nie działa. Bym mógł cie prosić o przesłanie mi  twojego e2playera. Ten plugin  co jakiś czas  częściowo nie działa. Zawsze jak wstawiałeś na forum  twojego e2playera  to wszystko działało u mnie  ostatnia aktualizacja od Mario i  guzik nic nie działa w/w hosty. Pisałem kiedyś do samsama i  zero odzewu. 

     

    Pozdrawiam ciebie i _Życzę Zdrowych Wesolych Świąt Wielkanocnych. 

    1. roko1977

      roko1977

      Witam, 

      Odnośnie hostu vizjer nie odpowiem bo nie posiadam tego hostu, ale można sprawdzić na stronie vizjer.pl

      Jest  chyba zabezpieczone CF proponuję pytać na forum tak jak pisałem wcześniej nie posiadam tego hostu i nie mam możliwości sprawdzić. 

      Druga sprawa pytasz o yt. 

      Podaj mi e mail  na PW celem przesłania ci  pliki youtube. 

      Pozdrawiam. 

      Również życzę Zdrowych Wesołych Świąt Wielkanocnych. 

    2. lukasz2020

      lukasz2020

      Host Youtube działa super od ciebie. Jeszcze raz wielkie dzięki. 

      Pozdrawiam, 

  2. Witam roko1977 

    Czy mogę ciebie prosić o twoją wersję iptvplayer. Wczoraj wgrałem wersję od Mario i zrobiły się problemy z odtwarzaczem exteplayer3 niestety przestał mi działać. Na forum nie chcę robić zamieszania, bo zaraz będzie jakieś głupie pytania, że znowu mam jakiś problem. Czy mogę liczyć na twoją pomoc bardzo proszę. 

    Z góry dziękuję bardzo. 

  3. Roko1977, Dlaczego od dłuższego czasu nie udostępniasz na forum twojej wersji iptvplayer?? Zawsze robiłeś co jakiś czas aktualizacje iptvplayer, zaś teraz jest cisza. 

     

    Wiem czytałem na forum, że nie którym osobom z forum coś nie pasowało, że udostępniasz uproszczoną wersję iptvplayer. 

    Jeśli ktoś lubi dużo hostów nie działających... to ich problem po prostu olać te osoby nich czkają na poprawki od kol. Mario . Ty byłeś jedynym co zrobił porządek od dawna z nie działającymi hostami. Twoja poprawka YT. działa bez problemu. Ja jestem zadowolony z twojej pracy w e2iplayer. jeśli można  prosić ciebie o udostępnienie mi na PW  twojej wersji iptvplayer jeśli można nie nalegam.

    1. roko1977

      roko1977

      Raczej nie będę już udostępniać wersji iptvplayer.Poprawki robię tylko dla siebie.Jest forum jest osoba,która robi tam poprawki, proponuję tobie śledzić i na bieżąco aktualizować sobie e2iplayera,lub zainstalować sobie Kodi lepiej działa jak ten iptvplayer,ale to już kwestia gustu.

       

    2. lukasz2020

      lukasz2020

      Szkoda, było dobrze, ale się zakończyło. Będę korzystał z poprawek iptvplayera z forum. 

  4. Witam znalazłem na forum że masz recepte na youtube.   poratujesz coś na yt? 

  5. @lukasz2020

    Przybliż mi co się dzieje z twoim tunerem??piszesz,że masz problem z uruchomieniem enigmy2 po aktualizacji.

    Podaj jaki to tuner marka  itp.

    1. lukasz2020

      lukasz2020

      Ten sam co ponad miesiąc temu mi pomagałeś tuner Amiko alien2 zaś ten drugi działa znakomicie, a amiko wczoraj padł przy nowej aktualizacji openatv po raz kolejny po aktualizacji image jest problem pomożesz mi kolego bo rodzinka w drugim pokoju jest bez tv. 

    2. roko1977

      roko1977

      Pamiętasz procedurę uruchamiania po fleszu.

      jeśli nie to przypomnę ci

      1.przygotuj pena sformatowany w fat32

      2 rozpakuj plik z ostatniego  backupu po rozpakowaniu zauważysz folder pod nazwą (enigma2) skopiuj go do wcześniej przygotowanego pena w fat32

      3.wyłącz odbiornik z tylu wyłącznikiem  włóż pena przymaj na przednim panelu  przycisk (ok ) włącz odbiornik trzymaj do czasu aż na wyświetlaczu pojawi się napis enig2 następnie przycisk vol z oznaczeniem plus  w tym monecie ładować będzie się oprogramowanie do odbiornika.

      procedura trwa od 3-5minut,w tym momencie nic nie rób ,nic nie odłączaj po tym czasie tuner powinien uruchomić się automatycznie  już z nowym image.

      Powodzenia.

       

    3. lukasz2020

      lukasz2020

      roko1977 

      Dziękuję Ci bardzo 😃 po drugim etapie wszystko poszło tuner działa znakomicie już więcej nie będę robił aktualizacji po raz kolejny aktualizacja mnie zawiodła. Teraz tuner pięknie działa 👍

      Jeszcze raz z góry dziękuję za pomoc i przepraszam za zawracanie ci głowy... 

       

      Pozdrawiam serdecznie 

  6. E2iPlayer na drugim tunerze AX 4k box HD 61 combo. Też brak hostów, oraz na tunerze Amiko alien2 to samo mam dziwna sprawa,, 

    Czy ta sytuacja jest tylko u mnie coś źle po koplowalem te pliki 

    Proszę cię o pomoc. Będę wdzięczny za pomoc.. 

     

  7. Witaj 

    Odnośnie twojego e2iplayera którego udostępniłeś  w wtorek na forum, kopiowalem go do siebie do tunera i nie działają u nmie między innymi... 

    hosty YouTube brak poprawnych linków i to samo mam na ekino tv, alltube oraz ipla . Czy ten problem jest tylko u mnie. Czy może ktoś potwierdzić, że u innych osób na forum działa twój udostępniony E2iPlayer 

    Dziękuję i pozdrawiam serdecznie. 

    1. roko1977

      roko1977

      Witam,

      "Powiem krótko nie ma takiego czegoś,że nie działa.Nie działającego e2iplayera bym nie udostępniam .Przed udostępnieniem zawsze sprawdzam w miarę"

       

      Coś  pewnie źle zrobiłeś,. folder iptvplayera  ma ponad 100 pobrań,,,  jeszcze nie było od wtorku od nikogo informacji na forum ,że coś komuś nie działa e2iplayer.Jeszcze raz wszystko sprawdź .

       

    2. lukasz2020

      lukasz2020

      No tak, ale u mnie jest w/w hostów

      Nie działa pisze brak poprawnych linków. 

      Sprawdzałem i nic lipa. Zawsze kopiowałem od ciebie i od innych i po resecie enigmy wszystko działało normalnie., zaś od wczoraj

      Jest tak jak pisałem wcześniej. 

       

      Może jakieś porady od ciebie co źle robię. 

    3. roko1977

      roko1977

      Dziś ci nie pomogę,bo jestem na spotkaniu.

      Pytaj na forum na pewno dostaniesz jakieś informacje. 

  8. Witam, mam problem mianowicie dużo hostów niedziałających, informacja brak elementów do wyświetlenia Alltube, watch movies, iitv, serial. net, czasami po restarcie działa. Wersja mario

    1. roko1977

      roko1977

      Witam.

      Alltube chwilowo  nie działa,,serial.net brak elementów do wyświetlania,, tak sprawa wygląda u mnie.I to samo jest z watch movies.

      pozdrawiam .

       

    2. kopec122

      kopec122

      Dziękuję za pomoc, pozdrawiam

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.