Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.

tomislawwitow

Użytkownicy
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Pozytywna

About tomislawwitow

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. tomislawwitow

    usb h9s

    Proponował bym użycie karty, starej z aparatu Sd w czytniku usb i wpięcie do dekodera. U mnie wpinałem pendrivy i nic to nie dawało nawet po sformatowaniu low profile. Najlepiej jakby karta była do 2 gb, full format na pc i dopiero z plikami, ustawiony force z unforce
  2. Do tej pory wisiała antena do naziemnej także szybko to skorygowałem
  3. Podejrzenia okazały się słuszne. Po obniżeniu anteny sygnał jest prawidłowy
  4. Skręt ustawiłem na najlepszą jakość i dokręciłem
  5. Linie energetyczne też brałem pod uwagę. Antenę przesunę na drugą scianę i dam do dołu i zobaczę jak będzie. Ustawiłem dobrze bo minimalne przesuniecie i sygnał ginie.
  6. Siemka. Mam problem z tym dekoderem w swojej instalacji. AGC oscyluje w granicach 80% natomiast SNR to maks 10 dB. Sprawdzałem tuner ufaceta którym się tym zajmuje to miał w okolicach 13dB. (Czasza 85) Antena 85 cm stara aluminiowa, porządna Fuba Konwerter Inverto Ultra pojedynczy Tuner Zgemma H9s Kabel porządny czarny żelowany 3,5 m Czasza ustawiona podług apki na telefonie co do milimetra Czy sygnał przy tej czaszy może być zbyt silny albo poddasze zasłania górę czaszy ? Sam nie wiem
  7. Czysty soft. Nie ma potrzeby. Wszystko działa jak wcześniej. Kupiłem go od osoby, może był jakiś backup
  8. Nie wiem co się stało ale po próbie flashowania z usb system nie wgrał się na czysto. Wróciły stare ustawienia wraz z zainstalowanymi wtyczykami itp
  9. Nie pomogło. Problem tkwi raczej w folderze który podałem. Jedyny który się nadpisał. Edit. To będzie to. Po wykasowaniu plików z katalogi skina jest bootloop ale już bez blue screena. Jeżeli ktoś posiada OpenATv 6.3 i Zgemma H9 proszę o katalog /usr/share/enigma2/
  10. Skina skasowałem. Pytanie czy da się jakoś przywrócić ustawienia fabryczne przez telenet
  11. W takim razie proszę od kogoś o cały folder /usr/share/enigma2/
  12. Witam. Niestety po zmianie skina wyskakuje po Boocie cały czas blue screen. Wcześniejsza skórka to Matrix. Da się jakoś przez ftp to skonfigurować ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.