Jump to content

zdzislaw22

Użytkownicy
  • Content Count

    146
  • Joined

  • Last visited

  • Days Won

    5

zdzislaw22 last won the day on July 22

zdzislaw22 had the most liked content!

Community Reputation

19 Dobra

About zdzislaw22

  • Rank
    Czynny

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dzięki, dodane. Jak ktoś dla pewności mógł sprawdzić, czy VTI się nie wywala po dodaniu tego ekranu do głównej skórki to byłoby fajnie. A swoją drogą, to taki audiozap musi chyba skutkować rozsynchronizowaniem dźwięku w stosunku do obrazu.
  2. Szczerze, to nie chce mi się w tym grzebać. Należę do rasy "głupków", którzy mają wykupiony pakiet u operatora i za niego płacą. To jest najlepsza droga, żeby mieć obraz stabilny i bez problemów.
  3. oczywiście że jest taka możliwość. Wystarczy aby komuś kto ma podstawową wiedze o bashu, pythonie i ma nboxa się chciało.
  4. @endriu4321: poprawione @jachu76: Trudno powiedzieć, nic z niego za bardzo nie wynika. Na "OpenPLi 7.0-release (2019-07-24-release-7.1)" działa poprawnie.
  5. Jakoś po wypowiedziach innych nie widać, żeby rozumieli twój bełkot.
  6. Proponuję, żebyś pokazał to pytanie żonie/dziewczynie/koledze i się następnie spytał czy rozumie o co konkretnie Ci chodzi.
  7. Po pierwsze nie próbuj nawet używać tej wtyczki pod solo2. Ona ma definicję pod VFD i się nie nadaje do solo4k Po drugie to zależy od skórki jakiej używasz i jakie dodatki masz ustawione. Po trzecie jak wiesz jak sobie zrobić taki ekran, to dodajesz do /etc/skin_user.xml i tyle. p.s. Pomijam, ze kompletnie nie wiadomo kiedy chcesz uzyskać tę pikonę.
  8. ona go tylko ukryła. Plik meta przydałby się, żeby wyświetlać informacje o nagraniu a konkretnie skąd było wykonane, które są w nim zawarte i z jakiegoś powodu w Twoim przypadku plik miał inny schemat.
  9. ta wtyczka jest widoczna w menu rozszerzeń a nie na liście wtyczek. Ot i cała tajemnica
  10. hm... możesz załączyć plik ".meta" nagrania na którym Ci się wywala?
  11. hm... to widocznie coś jest nie tak z moim łączem, bo ja żadnego mulenia, spowolnienia, błędów i innych cudów nie doświadczam. Fakt na początku były problemy, ale od dłuższego czasu forum działa jak powinno.
  12. @ razor1995: Dzięki za loga. Możesz ponownie zaktualizować UserSkin wejść do niego i skórek użytkownika i nacisnąc żółty (Odśwież) a potem załączyć tutaj nowy plik /tmp/userskin.log ?
  13. hm... to znaczyłoby, że hyperion inaczej interpretuje ścieżki. Jak masz ochotę się tym zajmować i pomóc w poprawce dla tego softu, to ustaw sobie opkg na moje deweloperskie, zaktualizuj userskin, wejdź do niego i skórek użytkownika i naciśnij żółty (Odświerz) a potem zalącz tutaj plik /tmp/userskin.log @endriu4321:dodam jaką opcję konfiguracyjną, jak znajdę chwilę.
  14. parę postów wyżej pokazałeś zrzut katalogu "/usr/share/enigma2/BlackHarmony/allScreens" Kompletnie się to nie zgadza z tym co teraz napisałeś.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.