Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.

nivepl

Użytkownicy
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Pozytywna

About nivepl

  • Rank
    Nowy

Profile Information

  • Płeć
    Mężczyzna

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie olał tylko czekam aż przyjdzie nowy zasilacz do starego nboxa. Poprzedni padł. Jak tylko przyjdzie i potwierdzę ze na nbox to samo to zgłaszam sprawę do administracji. Nie chce się im dać zbyć dziecinnym argumentom w stylu „sygnał jest ok, coś musi być nie tak z pana dekoderem”. Nie mam poki co nic merytorycznego do dodania, wiec się nie odzywałem.
  2. Jak "właściwie" jak przecież napisałem że u niego te same kanały z tego samego tp nie działają. Tylko że podobno u niego też inne nie działają, może jutro da znać które. Ale nawet jeśli to raczej mała szansa, żeby akurat u nas obojga był problem z tym samym tp? Stąd się skłaniam, że to jednak wina instalacji. Tylko obawiam się, że instalator przyjdzie i powie: "Panie, u mnie poziom sygnału jest bardzo dobry";) Bo jest, u mnie też, i co z tego jak kanałów nie da się nastroić. A czy miernik instalatora będzie pokazywać błąd z tp czy tylko poziom sygnału jak mój dekoder? Sorry jeśli te pytania wydają się naiwne, ale aż tak się nie znam na technologii sat. Ale blindscan na czym? na tp 12265? I jaki minimalny sygnał? Przecież piszę od początku, że poziom sygnału na tym tp to ja mam ogromny więc na jaki 'minimalny' miałbym ustawić tłumikiem? I co takie skanowanie miałoby wnieść do sprawy? Drugiego tłumika kupować nie zamierzam, jeden nietrafiony zakup wystarczy.
  3. Racja, mój błąd - Ci Polsat HD. Myślałem że to Polsat HD, na to Ci nie zwróciłem uwagi. Sorry za wprowadzenie w błąd.
  4. Sąsiad właśnie potwierdził, że wszystkie kanały wymienione powyżej mu nie działają. Wspomniał, że jeszcze dodatkowe jakieś nie działają ale sądzę, że to już może być problem z jego listą i ustawieniami bo jedyny wspólny mianownik to niedziałający tp 12265 u nas obojga. Myślicie że 2 przypadki to wystarczający argument? Kusi mnie jednak, żeby spróbować na innym typie dekodera bo sąsiad też ma zgemme jakąś z nowszych modeli. Przydałby się jakiś stary poczciwy BSKA;) PS: jakieś pomysły dlaczego Polsat HD nadawany z tego samego tp działa? Nawet skanując 12265 nie znajduje polsatu na liście... chyba że polsat HD też z innego tp nadaje bo już nie wiem o co chodzi.
  5. Błagam. Nie ma żadnej różnicy czy skanuję na 12263, 4 czy 5, a nawet 6 czy 7... wszędzie jest to samo. Efekt ten sam. Nic to nie daje. Nadal to samo. Jeden z sąsiadów potwierdził, że u niego nie działa sygnał TVP2 HD. Poprosiłem by sprawdził inne nadawane z tego tp. Jak okaże się, że u niego to samo to chyba problem jest jednak w instalacji. Jedno mnie tylko zastanawia. Zgodnie z wszelkimi źródłami (łącznie z king of sat) z tego co jest nadawane z tp 12265, to Polsat HD też jest na tym tp, a Polsat HD u mnie działa;( Poza tym wszystko poniżej nie działa: Polsat Viasat History HD TVP 2 HD AXN HD Cinemax 2 HD FOX HD Cinemax 2 HD AXN HD Polska Fox Comedy HD Poland TVP 2 HD Fox HD Polska History Channel HD Polska
  6. Zanim zgłoszę u administracji muszę się upewnić w czym problem. Sprawdzę u sąsiada sygnał i postaram się załatwić inny tunek żeby sprawdzić czy działa. Nigdzie ustawień LOF-Hi nie widzę, możesz pokierować gdzie ich w enigmie szukać?
  7. No i dupa... Tłumik przyszedł, działa świetnie, sygnał można regulować płynnie i na żywo widać jak jakość sygnału zmniejsza się do dowolnego poziomu. Co z tego jak problem nadal pozostał ten sam. Ręce opadają. Poddaję się. Zaczynam podejrzewać, że może rzeczywiście konwerter jest uwalony na dachu i ten tp przez to zgłasza problemy. A u rodziców wreszcie połączyłem się zdalnie, tam problem jest chyba odwrotny bo na tp 12265 po prostu sygnał jest zerowy. Tak jakby antena była źle ustawiona.
  8. Tak, było rozdzielane, na etapie projektu budowlanego już było to przemyślane, ja tylko gniazdka w pokojach zarobiłem. Niestety nie ma różnicy czy podłączam się pod kabel główny w puszce czy pod jakikolwiek już z rozdzielonych. Puszka główna była zarobiona oryginalnie przez dewelopera i wygląda na porządnie zrobioną. Sygnał jest taki sam w każdym z pokoi. Poza tym gdyby było obcięte pasmo to chyba nie pokazywałoby w ogóle sygnału na tym tp? A pokazuje aż za duży...
  9. Czy coś jeszcze? Bo efekt poniższego jest taki jak zawsze - 65 znalezionych kanałów niemieckich - 0 polskich E tam, list ściągałem przeróżnych wiele, nawet z wtyczki do ściągania najnowszych list. Nie ma szansy najnowsze popularne listy, których używa pół Polski miały błąd... u wszystkich działa tylko u mnie nie. TO NIE JEST PROBLEM Z LISTĄ!
  10. Nie, to nic nie da. Jedyny efekt takiego zabiegu w moim przypadku to tak jak opisałem w 1 poście, że kanały z tp 12265 po takim skanowaniu wyglądają na liście tak jak kanały FOX poniżej:
  11. Ale dlaczego wszystkie inne programy działają świetnie? Poza tym problem nie leży w tym, że ustawiłem na 1 porcie HB na 2 Astra a powinno być odwrotnie, gdyż gdy zamieniłem kolejność to sygnał był zerowy z obu satelit. Poniżej moje obecne ustawienia tunera oraz zrzut ekranu z ustawień strojenia ręcznego - efekt identyczny jak strojenia z 'satfindera' - znajdują się te same niemieckie kanały;(.
  12. To może doprecyzuję. Sygnał na tp 12265 w mierniku sygnału w tunku SNR 99, AGC 95%. Jeśli uruchomię na powyższym ekranie opcję skanowania to znajduje kanały na tym tp (dokładnie 65 szt.) ale nie znajduje polskich, tylko jakieś niemieckie: Jeśli jeszcze mogę coś sprawdzić w obrębie instalacji w mieszkaniu czy konfiguracji tunera to dajcie znać, jestem otwarty na sugestie. Jeszcze tylko foty samej instalacji na dachu, Nie mam już dostępu na dach, a nawet jeśli to i tak nie miałbym odwagi żeby grzebać przy instalacji zbiorczej. . Dokładnie. Nawet jeśli się okaże, że to nie tu leży problem to koszt tłumika z przesyłką 30 zł. Koszt wizyty instalatora 100 (już sprawdzałem). PS: Do pierwszego postu muszę wprowadzić sprostowanie. Okazuje się, że problem jest tylko z tp 12265, ten drugi 110719 działa. Źle sprawdziłem, sorry za wprowadzenie w błąd.
  13. Próbowałem, nie wykrywa tych transponderów w ogóle Wow! Rzeczowo i na temat, dziękuję za fachowe wytłumaczenie i pomoc. Tłumik już zamówiony, jak to nie będzie to, to już chyba koniec pomysłów. Jeszcze raz wielkie dzięki za pomoc, odezwę się jak dojdzie tłumik i zobaczę czy pomogło. Martwi trochę fakt, że o ile w nowym mieszkaniu rzeczywiście sygnały są wzorowe i bardzo prawdopodobne wydaje się, że VuZero4K znany z czułej głowicy może mieć problem z za silnym sygnałem. Aczkolwiek obawiam się co może być problemem w mieszkaniu rodziców bo tam antena jest słabo nastrojona i na nbox w pochmurne dni zdarzały się artefakty bo jakość sygnału oscylowała w przedziale 50-60%. Więc przy takim dostrojeniu anteny czy sygnał może być za silny? Fakt faktem, że tam jeszcze nic nie grzebałem bo chciałem rozkminić najpierw problem u siebie.
  14. Hmmm, w sumie to chyba nie widzi nawet transpondera bo jak ustawiłem zakres szukania transponderów np 12260 do 12270 to nic nie znalazł;(
  15. W życiu bym na to nie wpadł, czyli że sygnał może być za silny? I w konsekwencji dekoder sobie z nim nie radzi? Coś takiego powinno pomóc:? https://www.dipol.com.pl/tlumik_regulowany_sat_20db_5-2400_mhz_R50165.htm, Dodam tylko, że w mieszkaniu już jest i tak sygnał rozdzielony na 5 pokoi - rozdzielenie było wykonane na etapie pracy dewelopera, taką instalację już zastałem a nie, że sam sobie rozdzielałem;) Czy mimo takiemu rozdzieleniu sygnał nadal może być za silny?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.