Jump to content

ecolek

Użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Pozytywna

About ecolek

  • Rank

Profile Information

  • Płeć
    Mężczyzna
  1. Ok, zainstalowałem VTi z innego źródła i poszło, odbieram te kanaly, zero crashow. Ptzetestowalem tez Blackhole i tez działało. Teraz się jednak okazało że nie mam EPG z tych kanałów. Czy coś tu jeszcze można pokombinować, by się pojawiło?
  2. Bez problemu mogłem to ustawić w ręcznym wyszukiwaniu kanałów.
  3. Tak mam te kanały zdefiniowane w lamedb - co sugerujesz zmienić? TF1 HD Suisse p:,c:00032a,c:010334,c:03032a,c:050001,f:40 0008:00820000:2e18:00b0:1:0 TFX Suisse p:,f:40 0007:00820000:1770:0110:1:0 TMC Suisse p:,f:40 0006:00820000:2e18:00b0:1:0 Jakie forum sugerujesz przeszukać? Na razie napisałem w poniższym wątku, ale zero odzewu.. https://www.vuplus-support.org/wbb4/index.php?thread/127027-vti-14-0-x-support-thread-duo2-solo2-solo-se-zero-solo-4k-ultimo-4k-uno-4k-uno-s/&pageNo=163
  4. Witam wszystkich, Mam problem z odbiorem kanałów FTA "TF1 Suisse" , TNT1 HD Suisse i TMC HD Suisse nadawanych na Eutelsat 33E w systemie DVB-S2x . Tuner mi je znajduje na satelicie, ale jestem w stanie je oglądać tylko po 1 sekundzie, po czym tuner się crashuje i restartuje. Inne kanały typu DVB-S i DVB-S2 nie przysparzają takich problemów. Używam najnowsze oprogramowanie VTi 14.0.3 (2019-04-25-vti-master) z 08.05.2019, dekoder Vu+ Duo 4K Ktoś ma jakiś pomysł jak to naprawić? Pzdr EC
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.