Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
tedeusz

Newcamd 6.04 brak C+, ręce opadają :(

Recommended Posts

W tunku mam KeyWelt_v4_PL_11.11.2005_Mod_Grubasek_B3 wszystko podpięte pod splitera w którym siedzi karta C+ w blokerze, na camd3 wszystko jest ok lecz na newcamd jest ciemno, już mi ręce opadają i prośba o pomoc jest ostatecznością ponieważ męczę się już od około 3dni, zapodajcie gotowe configi może one mi pomogą, mam multicama 3.0 ze zworkami ustawionymi na 3,57MHz. Kasowałem nc i wgrywałem od nowa ale i to nie pomogło.

Share this post


Link to post
Share on other sites

a próbowałęs na innych (starszych wersjach newcamda ? dlaczego nie chcesz używać camd3 ? wklej konfiguracje cardserwera.

Share this post


Link to post
Share on other sites

@tedeusz nie martw sie kol.Amator napisal ze zaladuje na umpa swoj zmodyfikowany soft z najnowszymi emulatorami..sprobuj go zaladowac do boxa...moze na tym sofcie bedzie ci wszystko "chodzilo" :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.