Jump to content
rafal2223

openpli 6.1

Recommended Posts

jak w temacie ,nie mogę zainicjonować ,podmątować hdd,dysk sprawdzany na innym tunerze gigablue działa a pod dm 900 uhd niestety nie.czy ktoś się spotkał z takim problemem,pozdrawiam.

Share this post


Link to post
Share on other sites

sprawdź poleceniem w telnet

 

df -h

polecenie wpisane przez telnet ,widziany przez system hdd ale przy próbie inicjanizacji wywala błąd,może jakieś inne pomysły?

Share this post


Link to post
Share on other sites

Pisałes, że dysk na innym tunerze gigablue działa

to nie trzeba go już kolejny raz incjować/formatować.

Rozumię,że dysk jest podmontowany jako media/hdd

bo piszesz, że po komndzie widać HDD ?

Share this post


Link to post
Share on other sites

Pisałes, że dysk na innym tunerze gigablue działa

to nie trzeba go już kolejny raz incjować/formatować.

Rozumię,że dysk jest podmontowany jako media/hdd

bo piszesz, że po komndzie widać HDD ?

tak działa pod gigablue,ale jakoś nie chce trybić pod dm900 uhd.podmontowany jest jako media/hdd

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.