Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
elm

u-b4 bska jak zainstalować e2 by dymida

Recommended Posts

Witam

koledzy panie i panowie pomóżcie bo zaraz wyjdę z siebie i stanę obok.

Nabyłem całkiem nie dawno nboxa bska wiem ze to zabytek i nie jest demonem szybkości ale był w fajnej cenie co się okazuje wygląda mi na to ze ma jakiegoś multibota po odpaleniu wyskakuje na pierwszy rzut oka nbox po wciśnięciu góra lub dól ujawnia się kolejna piramida.

komendy

-n-hyperion

-n-fbox

-UPDT

-N-NEBULA

-FB-UBOOT

-ENV2 BSLA+HDD

-USH1

-USB1

-USB2

-USB 3

Jeśli jest ktoś to jest obeznany z tym bardziej proszę o pomoc w wyjaśnieniu co oznaczają poszczególne komendy i jak wgrać na to cudo e2 by dymida czemu by dymida spytacie? bo taki starter mam na komputerze oraz podoba mi się wizualnie :-0 co do hyperionow nigdy nie mailem z tym nic wspólnego ani do czynienia.

dodam ze próbowałem wgrywać już prawie wszystko z marnym skutkiem open pli wer 8.3 i 8.6 od nowa hyperiona 4.0 jak i 5.1 e2 by dymida oraz inne stoi jak uparta koza na n-hyperion i ani nie drgnie,mimo tego ze instalacja przxebiegła dobrze tj prog l01 s02 - koncowo OK

Wiem ze podobne tematy już były niestety z większości z nich dalej nic nie rozumiem.

Z góry dziękuje za pomoc i potrzebna linki

Edited by elm

Share this post


Link to post
Share on other sites

.... po wciśnięciu góra lub dól ujawnia się kolejna piramida.

komendy

-n-hyperion

-n-fbox

-UPDT

-N-NEBULA

-FB-UBOOT

-ENV2 BSLA+HDD

-USH1

-USB1

-USB2

-USB 3

...

 

a w tej chwili jak staruje to na jakim ustawieniu ? bo powinien być NAND

Nie mam NBoxa , ale jak startuje z flasha to w nazwie jest NAND

u Ciebie podejrzewam , że NAND to te literki n-....

Dodatkowe image wgrywasz na pena USB [FAQ] Nbox image instalacja na pendrive

mozesz też wgrać na pena gotowca za pomocą HDClone

a wtedy starujesz z USB1 lub USB2 itd sam to ustalisz z którego wystaruje ...

Share this post


Link to post
Share on other sites

Lucek dzięki za odpowiedź ��

Jeśli chodzi o ten tuner to przyznam szczerze jest dziwny bo właśnie nie ma komendy nand mało tego po wgraniu czegokolwiek jest normalna procedura wgrywania po czym jest koncowe -OK- po restarcie od razu odpala z hyperiona po przestawieniu go manualnie szczalkami ruszy z ustawionej mu komendy no fb-uboot ale nic się więcej nie dzieje stoi na komendzie 30min i brak reakcji.wiem że jest wolny ale żeby aż tak�� z jednej strony dobrze bo uświadamiam się w fakcie że trzeba pogłębiać wiedzę i iść z techniką i biegiem czasu więc obecnie poszukuje vu+ nie mniej jednak jak narazie trzeba się zadowalać tym co się ma.

 

Zapomniałem także dodać iż wszystkie wgrywania dotyczą u-boot 1.3.1.053 czyli standard pen format 32 podpinka z tyłu faza i wgrywanie z przyciskiem power a jeśli chodzi o multibota lub b4team czy u-b4 jaka jest znaczna roznica w wgrywaniu?może ja coś robię nie tak!

 

http://dreambox.byethost8.com/?i=1

Praktykowałem wedle schematu z linku wyżej :cigar:

Share this post


Link to post
Share on other sites

Przełącz na panelu na n-fbox.

Nastąpi restart dekodera. Pojawi się nand.

Wyłącz z prądu.

Włóż pena i wgraj soft.

 

Wysłane z mojego SM-G955F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Przełącz na panelu na n-fbox.

Nastąpi restart dekodera. Pojawi się nand.

Wyłącz z prądu.

Włóż pena i wgraj soft.

 

 

Kolego Kac222 zrobiłem według twojego opisu, obecnie wygląda to tak że podłączam nboxa wybieram n-fbox po chwili lecą z prawej strony kontrolki z góry do dołu dwa razy po czym świeci się wykrzyknik na czerwono świeci się 30sek i gaśnie napis dalej stoi na n-fbox i nie wyświetla napisu nand po restarcie brak reakcji na pena możliwe jest to że padł U-Boot ? I czy jest szansa na to aby wgrać zwykłego ubota? Jeśli tak to jak? Dodam także że Rozkręciłem go i wszystko wygląda ok kondensatory ok jedyne co to to że poprzedni właściciel poszedł na łatwiznę i jest tylko jeden kabelek pod adres o ile się nie mylę a20 więc nie ma zapasowego uboota.

Proszę o wyrozumiałość dopiero zaczynam zabawę z dekoderami ��

Edited by elm

Share this post


Link to post
Share on other sites

A więc pogrzebałem trochę w internecie i natknęłam sie na multibota którego pobrałem i wgrałem .

Na chwilę obecną jest u-boot 1.3.1.053 ,nand load i na tym stoi wgrałem openpli 8.3 i dalej stoi ? no ręce opadają ....

Share this post


Link to post
Share on other sites

A czemu open pli 8.3 a nie 8.6? Mam sprawdzona wersję której używam z oscam 10551.

 

Wysłane z mojego HTC U12+ przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.