Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
witold

czy oscam padł?

Recommended Posts

Witam.

Jednak problem jaki był ze 4 dni temu powtórzył się.

Vu+ uno 4k na OpenPli.

Otóż jest tak, że parę dni temu chwilowe wyłączenie prądu w domu powoduje restart routera, a to z kolei działa destrukcyjnie na Vu na którym odbieram NC+ z linijek cccam.

Mimo iż oscam 11483 działa bez zarzutu co pokazuje mi podgląd w necie to ciemność na tunerze trwa około 4 godzin po czym obraz wraca.

Dziś podobna sytuacja spowodowana zwiechą tunera, jego restartem i znowu ciemność mimo tego iż oscam + linijki działają jak również połączenie z siecią dekodera też jest ok.

Ma ktoś jakiś pomysł co się dzieje?

 

Może powodem jest to iż niedawno podmieniłem oscama wrzucając tego z Sat-4-ALL który jest lekiem na FEDC?

Ale to by było bez sensu ponieważ po podmianie hula jak tralala.

Co myślicie o tym?

 

PS

Dodam, że w tunerze nie siedzi camel tylko karta od clone+, ale w sumie to też chyba nie ma znaczenia.

Edited by witold

Share this post


Link to post
Share on other sites

pomimo, że oscam działa w przypadku braku odbioru "wizji"

u mnie natychmiast pomaga restart oscama przez przeglądarkę

Share this post


Link to post
Share on other sites

pomimo, że oscam działa w przypadku braku odbioru "wizji"

u mnie natychmiast pomaga restart oscama przez przeglądarkę

Tak właśnie też robiłem, najpierw restart oscama w dekoderze, a jak nie pomogło to to samo przez przeglądarkę.

W momencie pisania wczorajszego postu obrazu nie było, pojawił się może po 2 godzinach tak po prostu sam z siebie jak poprzednio.

Wczoraj dla pewności, że to jednak nie linijki są problemem dołożyłem kolejne od innego dostawcy, ale nie pomogło.

Mimo iż wszystkie były [ i są ] connected.

 

@Lucek, a powiedz czy z poziomu dekodera da się zaktualizować OpenPli do nowej wersji?

I czy to nie spowoduje zmiany w oscamie?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.