Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
kris26

Evo Enfinity

Recommended Posts

Witam.mam problem z graniem image do tego dekodera.Wszystko ladnie idzie do momentu f700 na wyswietlaczu i tak stoi caly czas.Dodam ze po wlaczeniu dekodera przyciskiem z tylu update nie startuje automatycznie tylko po wcisnieciu ok na panelu przednim.jakies rady??Image to open atv 6.3

Share this post


Link to post
Share on other sites

cały czas tzn. ile wytrzymałeś ?

Spotkałem się z czymś takim, ale w końcu tuner sam restartował

a wiadomo, że nie powinno się przerywać programowania.

W przypadku mojego tunera wystarczyło wgrać nowy/aktualny bootloader.

A w Twoim przypadku być może wystarczy więcej cierpliwości.

OpenATV 6.3 nie jest realisem dlatego tam należy zgłaszać problemy

aktualny w dalszym ciągu jest OpenaATV6.2

Share this post


Link to post
Share on other sites

Wlasnie wgrywam image i czekam juz jakies pol godziny:)Chyba nic z tego :)Mozesz mi wytlumaczyc jak wgrac ten bootloader i skad go pobrac??

 

zapodalem wersje open atv 6.2 i poszla bez problemu.Cos musi byc nie tak w wersji 6.3.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.