Jump to content
Sign in to follow this  
Dynda

Open Spa brak obrazu na plikach avi

Recommended Posts

Witam. Chciałem uruchomić filmy z dysku ale po uruchomieniu brak obrazu tylko jest dźwięk. Rozszerzenie pokazuje jako avi. Czy można jakoś to uruchomić aby było ok. W kodi próbowałem i to samo. Pewnie w systemie czegoś brakuje. Proszę o pomoc

Share this post


Link to post
Share on other sites

potestuj i daj znac

osobiście robiłem konwersję i byłem zadowolony

Share this post


Link to post
Share on other sites

Ogólnie to kalarepa z tymi .avi Czas konwersji strasznie długi.

 

Użytkuje dekoder już dobre 8 miesięcy i tak naprawdę odkrywam jego możliwości multimedialne.

 

I trochę mnie to dziwi że .avi nie obsługuje, czym to jest spowodowane ?

Edited by czubulus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.