Jump to content
Sign in to follow this  
danypl

Zgemma h9.2s - spowolnienie

Recommended Posts

Witam

 

Mam problem z dekoderem tak jak wyżej pisałem open atv 6.3. Każdy kanał przy-przełączaniu na starcie idzie w zwolnionym tępię tak przez 2-3. Problem nie występuje w trakcie oglądania tylko przy zmianie kanału.

 

Wiecie czego może być wina cze te dekodery tak mają na h5 nie było takiego cuda.

Share this post


Link to post
Share on other sites

Te dekodery tak nie mają, może wina image jak i może jego ustawień, przeinstaluj albo wrzuć inne np. OpenPLi

Share this post


Link to post
Share on other sites

Witam. Czy udało się rozwiązać ten problem bo ja mam tak samo.

 

 

Niestey nie.

 

Wymiana orpogramowania wymiana na inny dekoder rowniez nie.

 

Dekodery niby mocniejsze od h5 czy h2 a taki mankament.

Share this post


Link to post
Share on other sites

Proponuje po zainstalowaniu nowego image powiekszyc flasha i dopiero potem ustawiac soft pod siebie itp.

Pamietajcie ze flash Zgemmy H9 jest maly i to moze byc opisywany problem

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.