Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
brovar81

OpenVision 7.0 r7 problem z zainstalowaniem adaptera TPlink T2UH

Recommended Posts

Witam

 

Posiadam tuner Qviart Lunix3 4k z imagem OpenVision 7.0r7. Zgodnie z opisami powinien obsługiwać chpset MT7610u który jest w adapterach wifi TP Link 600AC(T2UH). Niestety adaptera nie da się zainstalować.

Przeglądałem pakiety na feedzie i pakiety do RT2870 są zainstalowane, ale nic to nie daje. Wcześniej miałem Opena 6.2 i wystarczyło zainstalować jeden sterownik z wtyczek i wszystko hulało. Szkoda bo ten image bardzo mi się podoba. Może wy coś na to poradzicie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.