Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Lucek™

Nowy oATV Camfeed od 06.05.2019

Recommended Posts

Do kroku 3 jest ok, instalacja przechodzi bez problemu.
Krok 4. Na liście do pobrania nie ma żadnych CCCamów

Mam zainstalowany OpenATV 6.3.

Share this post


Link to post
Share on other sites
Posted (edited)

Ja mam problem taki brak wogole zakladki softcam po wgraniu tego pliku. Openatv 6.2

Edited by luki22

Share this post


Link to post
Share on other sites

Ok obrazki sa to super 🙂 ale mi to nie działa. Nie wiem czy to wina tego pliku czy aktualizacji poprostu brak pod niebieskim softcam'a. 

Share this post


Link to post
Share on other sites

@luki22

 

Softcam Setup bo tak on się nazywa, od teraz znajduje się w MENU - INFO PANEL, lub jak nic nie zmieniałeś w przyciskach to pod przyciskiem CZERWONYM ;)

Share this post


Link to post
Share on other sites
Posted (edited)

No wlasnie nie ma tego i tu jest problem. Pod czerwonym timer lub info panel, a tam 4 pozycje bez softcama

Edited by luki22

Share this post


Link to post
Share on other sites

Witam

Wejdź we wtyczki potem zielony (wtyczki do pobrania) następnie wybierz softcams zainstaluj co tam potrzebujesz i powinien pojawić się Softcam Setup

Share this post


Link to post
Share on other sites

Co pisze, gdzie pisze że czego niema? Zainstalowałeś softcam-feed-universal_4.3-r2_all?

 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Po aktualizacji systemu oatv6.2 i wgraniu tego plilu Ja piszę ze nie mam mozliwosci instalowania plików softcam pod zielonym w pluginach i brak softcam pod niebieskim. 

 

 

Edited by luki22

Share this post


Link to post
Share on other sites

Czytasz co się pisze czy tylko to co chcesz przeczytać.

1.Zainstaluj softcam-feed-universal_4.3-r2_all

2. Wejdź we wtyczki 

3.Zielony (wtyczki do pobrania)

4.Wybierz softcams zainstaluj co tam potrzebujesz

5.Czerwony powinien pojawić się Softcam Setup

lub

Menu>Ustawienia>Moduł & Kontrola rodzicielska>Konfiguracja Softcam

Share this post


Link to post
Share on other sites

U mnie to samo nic nie ma chociaż instalowalem softcam potem pobrałem z plugin myupdater i ciemność dalej.

Share this post


Link to post
Share on other sites

Opanowne nie wiem dlaczego, ale jak sie zrobi systen od początku to jest ok. Jak sie aktualizuje i instaluje pliki to nie jest ok.

Wiec świeży system i działa wszystko zgodnie z opisami.

Share this post


Link to post
Share on other sites
Posted (edited)

Witam, mam taki problem, wgrywam soft 6.3 , wtyczkę 4.3-r2, wszystko idealnie idzie lecz nie potrafię zaciągnąć  Gboxa z wtyczki sofcam. 

Rozwijam softcam, naciskam gbox811... 

wyskakuje czarna ramka, lecz nie potrafi się zainstalować , po restarcie dreama soft wisi , pozostaje mi wgrać soft od nowa. 

Moze ktoś pomoc o co chodzi ?  Jak mam zainstalować tego gboxa? 

Pierwszy raz mam taki przypadek, zawsze wszystko szło gładko. 

Soft 6.3 z 24.06.2019 

Edited by smykol2

Share this post


Link to post
Share on other sites
W dniu 13.07.2019 o 08:40, jamir napisał:

OpenATV Terminal:


wget -O - -q http://updates.mynonpublic.com/oea/feed | bash

Ta komenda jest dla tunerów z procesorem ARM

3.4|4.0)
				ARCH="armv7a-neon"
				;;
			4.1)
				ARCH="armv7athf-neon"
				;;
			*)
				ARCH="armv7a"
				;;

Do mips jest inna.

Share this post


Link to post
Share on other sites
W dniu 20.09.2019 o 12:49, zenek8832 napisał:

Ludzie , OPENATV od softu 6.3 rezygnuje calkowicie z cam-ów !!  , pisza o tym na forum ATV.

Więc, co trzeba zrobić żeby zaczeło działać CCcam ? 

Share this post


Link to post
Share on other sites
W dniu 20.09.2019 o 12:49, zenek8832 napisał:

Ludzie , OPENATV od softu 6.3 rezygnuje calkowicie z cam-ów !!  , pisza o tym na forum ATV.

 

Nie rozumię jak OpenATV może rezygnować z cam-ów jak prawie od zawsze tego nie miało

i teraz jak praiwe od zawsze trzeba doinstalować 

[SOFTCAMS] Extra URL [UserAddon]

Share this post


Link to post
Share on other sites

Jest coś namieszane ,dawniej leciałem na 6.2 i było wszystko git Mayupdater pobierałem najnowsze oscamy i działało teraz na 6,3 juz nie czemu? a Oscam to tylko jeden działa z systemowych jak to wytłumaczyć? Cuyba nie wiedzą userów ..........................

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.