Jump to content
talar.666

VU + UNO 4K SE KONFIGURACJA TUNERÓW

Recommended Posts

Witam

Mam problem z konfiguracją tunerów w dekoderze. Dotychczas wszystko działało bez problemów, ale przestało.

Nie mogę nic nagrać, nawet kanał który aktualnie oglądam. Dostaję komunikat, że brak tunera do nagrania timera. Przywracałem obraz systemu (Open ATV 6.2) ale nadal nie działa. Próbowałem już na różne sposoby konfigurować tunery ale nic to nie daje. Proszę o pomoc.

tuner 1.JPG

tuner 2.JPG

Share this post


Link to post
Share on other sites

Po cholerę ustawiasz tak dziwnie drugi tuner ? Ma  być ustawiony normalnie jak pierwszy .

Share this post


Link to post
Share on other sites
Posted (edited)

Jak mam ustawiony tak samo to też nie działa. Nawet jak wyłączę tuner B i zostawię tyko tuner A to nagranie też nie startuje i dostaje komunikat, że brak tunera do nagrania.

Edited by talar.666

Share this post


Link to post
Share on other sites

A co mają mieć do tego takie same  ustawienia ? Skoro to dwa rożne urządzenia to nie jest problemem że są ustawione identycznie. Mają być identycznie chyba ze inaczej maja podawany sygnał. 

Przełącz kable antenowe i sprawdź działanie, sprawdź też w ustawieniach nagrywania priorytety głowic. 

Share this post


Link to post
Share on other sites

Instalacja antenowa jest prosta, jeden kabel, jedna satelita. Nie Unicable. Nie oczekuję nagrywania z różnych 'ćwiartek satelity' tylko to co aktualnie oglądam.

w ustawieniach nagrywania mam zaznaczone, że ma nagrywać z tunera A

 

Share this post


Link to post
Share on other sites

To wyłącz tuner drugi skoro go nie masz używanego i w nagrywaniu wszędzie ustaw priorytety na tuner A ( chyba powinno też tak być , nie mam open ATV., u mie tak jaest i działa na jednym kablu  )

Z taką instalacją nic nie osiągniesz więcej bo zamiast obsługiwanych 4 transponderów masz tylko jeden , bieżący. Wymień konwerter na twin albo Quad albo od razu na Unicable .

Share this post


Link to post
Share on other sites

Zrobiłem też tak jak mówisz, bo to jest logiczne. Niestety też nie działa. Nie wiem czy to kwestia softu czy coś z czy coś ze sprzętem. Jest jakiś temat jak wgrać soft ATV ?

Share this post


Link to post
Share on other sites

Wgraj inny  ( polecam Hyperiona z pkteam.pl ) , nie powinno być żadnych problemów z każdym innym  jaki jest , no chyba że były jakieś aktualizacje i stwarzają problemy w ATV albo problemem jest sam tuner.  

Share this post


Link to post
Share on other sites
3 minuty temu, talar.666 napisał:

Zrobiłem też tak jak mówisz, bo to jest logiczne. Niestety też nie działa. Nie wiem czy to kwestia softu czy coś z czy coś ze sprzętem. Jest jakiś temat jak wgrać soft ATV ?

a zrob restart tunera zobocz czy dzialó..

Share this post


Link to post
Share on other sites

Wgrałem na nowo soft, ale nadal jest problem z nagrywaniem. Ma ktoś jeszcze jakiś pomysł co to może być ?

Share this post


Link to post
Share on other sites

Zmień soft na inny. Domyślnie ma wszystko działać jak tylko dobrze ustawisz tunery. 

Share this post


Link to post
Share on other sites

Udało się naprawić nagrywanie, winny był dysk twardy. Format i działa wszystko jak wcześniej. Dziwi mnie tylko, że komunikat był o tunerze i można było oglądać z dysku nagrania. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.