Jump to content
Sign in to follow this  
august6

soft OpenVision 7.0 problemy

Recommended Posts

Wgrałem nowy soft OpenVision 7.0 i rzeczywiście jest świetny ! Niestety u mnie są problemy : 1)z odtwarzaniem nagranych programów ( nie odtwarza tzn. odtwarzacz uruchamia się , jest zamrożona pierwsza scena, menu odtwarzacza …… i nic się nie dzieje ;

   2) timeshiftem ( uruchamia się , jest pierwsz zamrożona scena , menu odtwarzacza  i ….. nic się nie dzieje ;

   3) uśpieniem dysku (nie działa) – mimo prawidłowych ustawień w menu np. po 5 min.

Podejrzewałem jakiś problem z dyskiem ( 1 TB). Kilkakrotnie go inicjowałem i sprawdzałem system plików. Gdy to nie pomogło wyjąłem dysk i formatowałem programem zewnętrznym (do formatu EXT3) po włożeniu inicjowałem (brak opcji montowania dysku) i dalej to samo. Dodam , że wgrałem przez FTP filmy .avi z komputera które dekoder odtwarza. Na dysku została stworzona partycja hda2 ; hdb1 (tu znajdują się pliki nagranego programu tj. .sc ; .meta ; .cuts ; .ap ; .ts ; .eit ).

Na tle innych softów ten jest naprawdę super ale w/w wady go eliminują chyba, że występują tylko u mnie . Dlatego b.proszę o pomoc !!! Gdzie szukać błędu ??? Dzięki !!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.