Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
maruszeczek

brak połączenia ftp pkt 6.4 w multiboot

Recommended Posts

witam,podpowie moze ktos jak polaczyc sie z tym image po ftp? i w DCC i w dreamboxedit mam haslo zmienione na pkteam to nie mam polaczenia z tym img.,z innymi tam gdzie haslo jest dreambox nie ma zadnego problemu,pozdrawiam

Share this post


Link to post
Share on other sites

login root

hasło : pkteam 

 

To zawsze działa na każdym Hyperionie 

Share this post


Link to post
Share on other sites
52 minuty temu, Ktosiu napisał:

login root

hasło : pkteam 

 

To zawsze działa na każdym Hyperionie 

no to bulba,nie chce dzialac

Share this post


Link to post
Share on other sites

Przynajmniej sprawdziłeś telnet czy programem do ftp np Total Komander  czy innym  ?  

Share this post


Link to post
Share on other sites
2 minuty temu, Ktosiu napisał:

Przynajmniej sprawdziłeś telnet czy programem do ftp np Total Komander  czy innym  ?  

tak Ktosiu,napisalem to w pierwszym poscie

Share this post


Link to post
Share on other sites
Posted (edited)
1 minutę temu, tomek6680 napisał:

@maruszeczek

Masz to image we flash czy w jakimś multiboot ?

w BA,mam tam tez kilka innych image i nie ma problemu z polaczeniem

 

Edited by maruszeczek

Share this post


Link to post
Share on other sites

Pisałem o normalnych programach  do obsługi FTP a nie tunerów   bo zwykle te dekowane są czasami problemem  dla  Hyperiona .  

 

A jesteś pewien że masz dobrze IP tunera  wpisane ? 

Share this post


Link to post
Share on other sites
1 minutę temu, Ktosiu napisał:

Pisałem o normalnych programach  do obsługi FTP a nie tunerów   bo zwykle te dekowane są czasami problemem  dla  Hyperiona .  

 

A jesteś pewien że masz dobrze IP tunera  wpisane ? 

ip jest poprawne,zawsze sie lacze przez DCC ale sprobuje TC,dzieki

Share this post


Link to post
Share on other sites

Raczej zawsze używam TC, zaznacz pasywne przesyłanie. 

 

DCC w nowym  Hyperionie 6.4 tez działa bez problemów, od od miesiąca go używam i zero problemów z połączeniami. 

Share this post


Link to post
Share on other sites

ok,dzieki wielkie ale nie poradze sobie z tym,rozumie ze nalezy nacisnac (konf.dla multiboota )ok i powinno polaczyc?,niestety nie dziala,przez TC tez nie moge sie polaczyc z tym image,jestem za cienki do niego,dzieki wszystkim

 

Spoiler


 

28 minut temu, maruszeczek napisał:

1_0_1_132B_33F4_13E_820000_0_0_0_20190713200338.jpg


 

co ciekawe jak widac przez web sie laczy

Share this post


Link to post
Share on other sites
38 minut temu, maruszeczek napisał:

nacisnac (konf.dla multiboota )ok i powinno polaczyc?

 

zatwierdzić  multiboot ftp i restart

Share this post


Link to post
Share on other sites
Posted (edited)
23 minuty temu, Lucek™ napisał:

 

zatwierdzić  multiboot ftp i restart

niestety nie dziala

 

Zrzut ekranu (1).png

Edited by maruszeczek

Share this post


Link to post
Share on other sites
Posted (edited)

Jak ma działać kiedy jest CROSS ustawiony zamiast routera. 

 

Tak przy okazji po cholerę te IP zamazujesz , to przecież totalny bezsens ! 

 

Nic nie kombinuje u siebie , 4 tunery  w 3 Hyperion gdzie jeden jest w flash i reszta OMB  ( OMB na selfie 🙂 ) , wszystko łączy w momencie pierwszego uruchomienia. 

dcc.png

Edited by Ktosiu

Share this post


Link to post
Share on other sites

to akurat nie to

bo też mam Cross i działa

 

Spoiler

cross.jpg

 

Share this post


Link to post
Share on other sites
Posted (edited)

Wiem że działa przez CROSS jak go masz , niektórzy usiłują podłączyć via router jako cross albo mają niewłaściwie skonfigurowane połączenie dokładniej udostępnianie połączenia na kompie.  I tylko w tym jest problem. 

 

U mnie cross łączy i wszystko zielone ale nie działa FTP i telnet mimo że pokazuje połączenie.   Mam sieć na dwóch routerach w tym jeden  ten widoczny to bridge dlatego takie dziwne IP , DHCP jest na głównym routerze  192.168.0.1 . Nawet jak przestawię to nie łączy cross 😉
Działa za to idealnie w trybie HUB i ROUTER

Edited by Ktosiu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.