Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
protox

[ROZWIĄZANY]OpenATV 6.3, Vu+Duo2 brak w menu SoftCAM

Recommended Posts

Witam

Zainstalowałem na swoim Duo2 OpenATV 6.3 .

Zainstalowałem również CCCam 2.3.2, ale nie mogę go uruchomić gdyż w menu głównym (niebieski klawisz) nie ukazuje mi się SoftCAM.

Z góry dzięki za pomoc

Share this post


Link to post
Share on other sites

Ponieważ chciałem pozostać przy CCcamie (linijka C), po kilku kolejnych nieudanych próbach uzyskania w menu OpenATV 6.3 - SoftCam'a, zainstalowałem w końcu z pilota CCcam z adnotacją "de", po którym to pojawił się w menu w końcu upragniony Softcam. Po tym zainstalowałem potrzebnego mi CCCam 2.3.2, przy którym pozostał już w menu Softcam i mogłem wystartować mojego CCcam.

Myślę, że można temat zamknąć.

Share this post


Link to post
Share on other sites

Problem ROZWIĄZANY. Jeśli są jakiekolwiek wątpliwości, pytania proszę o założenie nowego tematu. Wszelkie uzasadnione reklamacje/pretensje/sugestie/rady przyjmuje ekipa forum.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.