Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
matthew11093

zgemma h9s hyperion wolno się ładują kanały

Recommended Posts

Posted (edited)

mam od niedawna dekoder jak w tytule, zainstalowany hyperion 6.3, cccam. po przełączeniu na inny kanał dość długo jest czarny obrac, trzeba z 5-10 sekund czekać nawet aż zadziała, wcześniej na tych samych cccam na innym dekoderze starszym z openpli 8.6 śmigało to od razu, nie czekało się nic. da się coś poradzić na to ? jak patrze w emu to widze jakby cały czas korzystało z jednej linii, a mam 6 wprowadzonych w pliku. może coś źle robię ? da sie linie wprowadzić z poziomu dekodera z pilota?

Edited by matthew11093

Share this post


Link to post
Share on other sites

nie wiem jak w hyperionie , ale w openpli cccam masz w katalogu etc. edytuje się go notatnikiem . pilotem nie można . połącz się totalcomanderem i sprawdz w katalogu czy masz wszystkie linie aktywne. kanały muszą się przełanczać szybko ,chyba że dawca nawala.

Share this post


Link to post
Share on other sites

Ja mam Oscam od ponad roku, dostawca z Chin, wszystko działa, zero przycinek. Kanały wolno mi się przełączały na starym NBOX, teraz nie ma tego problemu. Wina raczej dostawcy twojego, wolnego netu lub utraty pakietów przez co długo wysyła i długo odbiera. Jeśli kanały szybko ci się zmieniają nawet jeśli są na czarno to nie jest to wina dekodera a dostawcy lub coś nawala w samym programie cccam. Zrób jak przedmówca napisał, jak to nic nie da to pisz do dostawcy swojego lub sprawdź czy nie gubisz pakietów wysyłając ping do dostawcy linii.

Share this post


Link to post
Share on other sites

ja dodałem do etc pliczek cccam.prio o zawartości

 

P: 0B01
P: 1884
p: 1861
P: 1803
P: 0100
I: 0

obraz szybciej wpada na kanałach

Share this post


Link to post
Share on other sites

A co ma OpenPLI do Hyperiona ?  Mowa jest o konkretnym systemie a nie o OpenPLI.   

 

Mam to samo na większości systemów przy testach  z linijkami od chińczyków, nawet wpisy w piro nie pomagają, zajebiste lagi i opóźnienia przy używaniu cccam , po zmianie na oscam wszystko znika i rzadko kiedy  czas przekracza 500-900 ms.  

Analogiczne wpisy do  oscam.dvbapi dla oscam

# ...
#=============================
L: 1803 92 # Cyfrowy Polsat
L: 1861 89 # Cyfrowy Polsat
L: 0100:000068 64 # nc+/Seca
L: 1884 8F # nc+/Nagra

 

Zresztą na tunerach z więcej niż jedną głowicą jeśli w pełni chce się wykorzystać możliwości oscam powinno sie używać głownie oscam jako softcam. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.