Jump to content
Sign in to follow this  
leonblausport

VU+Ultimo 4k - jaki oscam, konfiguracja

Recommended Posts

Witam a wiec picony dzialaja Mam jeszcze pytanie w sprawie ustawien Wczesniej mialem do zestawu obrotnica podlaczony opticum wszystko dzialalo od 75-45 stopni Zamienilem tylko na vu+ ultimo 4k Obrotnica chodzi tylko nie mam sygnalu np tvp info tvp hd jak rowniez na innych satelitach czesc kanalow jest czesz nie chodzi Przepuszczam ze moze ustawienia glowicy Lnb posiadam inverto black  w ustawieniach wybrany jako uniweralny Moze ktos podpowie mi jak ustawic zeby sygnal byl z pozostalych transpoderach Posiadam glowice TUNER A DVB-S NIM(45308X FBC)(dvb-s2x) zaawansowany TUner b nie skonfigurowany

Share this post


Link to post
Share on other sites

@leonblausport Pewnie musisz ustawic nie uniwersalny ty dokladnie ten inverto black ktory posiadasz.

inverto black  to nazwa ale jest jeszcze model tego. Po co zamieniales tego opticuma na inverto ?

To ze ten czy inny kanal ci nie dziala moze miec zwiazek ze stara lista kanalow. Zrob przeszukanie satelity / satelit

tez zaktualizuj satelite.xml

Edited by gizmo1954

Share this post


Link to post
Share on other sites

OK! nie skojarzylem ze Opticum to Tuner.

Jesli wszystko ci dziala poza niektorymi kanalami to jak wyzej napisalem nowy satelite.xml i zrobic

potem przeszukanie satelity albo wgranie jakiejs aktualnej listy.

Share this post


Link to post
Share on other sites

Witam Dzieki wlasnie miales racje Na tych transponderach gdzie nie ma sygnalu wystarczylo ponownie skanowac Mam jeszcze pytanie jaki uzywac softcam keys zeby swiecilo co ma swiecic w emu np nie chodzi power z asry 4,8 i pare biss co sa kodowane

Share this post


Link to post
Share on other sites
W dniu 13.09.2019 o 15:24, leonblausport napisał:

Witam a wiec picony dzialaja Mam jeszcze pytanie w sprawie ustawien Wczesniej mialem do zestawu obrotnica podlaczony opticum wszystko dzialalo od 75-45 stopni Zamienilem tylko na vu+ ultimo 4k Obrotnica chodzi tylko nie mam sygnalu np tvp info tvp hd jak rowniez na innych satelitach czesc kanalow jest czesz nie chodzi Przepuszczam ze moze ustawienia glowicy Lnb posiadam inverto black  w ustawieniach wybrany jako uniweralny Moze ktos podpowie mi jak ustawic zeby sygnal byl z pozostalych transpoderach Posiadam glowice TUNER A DVB-S NIM(45308X FBC)(dvb-s2x) zaawansowany TUner b nie skonfigurowany

Na obrotnicy miałeś zakres 75E-45 W?

Share this post


Link to post
Share on other sites

Witam Mam jeszcze pare pytan Posiadam openpli 7.1 jak ustawic ustawienia audio video zeby miec optymalny oraz bo probuje i cos jest nie tak druga sprawa mam oscam emu 11546 arm gdzie chodzi mi cameleon canal + ale nie chodza discovery z thora i astry Zainstalowalem oscama pover vu i chodza kanaly ale musze wylaczyc oscama 11546 i nie chodzi canal+ Wylacze oscam power wraca canal+ i niechdza wszystkie kamaly kodowane w biss obojetnie jaki oscam Mysle ze moze konfiguracje nie te Ma moze kttos konfiguracje ze chodzi mu to co jest w emu ? Bylbym wdzieczny za pomoc 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   1 member

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.