Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
psycholl

Problem z połączeniem vu+ zero ethernet

Recommended Posts

Witam  wszystkich    mam problem z podłączeniem do internetu vu+ zero za pomoca ethernetu  , podlaczam i nic nie reaguje  ,  do tej pory  łączyłem sie za pomocą wifi  i moze trzeba coś przestawic , wpisac , zainstalowac plugin ? proszę o pomoc  image to Open atv 

Edited by psycholl

Share this post


Link to post
Share on other sites

W ustawieniach karty sieciowej (lan ) włącz DHCP .

 

To przecież oczywiste że lan musi być włączony jak kabel podpina .

Edited by tom17

Share this post


Link to post
Share on other sites

Taa, musisz wejść w ustawienia sieci i załączyć LAN wyłączając przy okazji WiFi. 

 

Czasem jest taki bug w tunerze i nalezy ponownie podłączyć wifi by go wyłączyć. 

 Chyba że wgrasz soft od nowa. 

Edited by Ktosiu

Share this post


Link to post
Share on other sites

Kabel mam podłaczony z routera UPC do dekodera vu  i nic nie wykrywa w ustawieniach sieci . załacze screeny z panelu upc z dhcp i dekodera moze ktos podpowie co moge tu zmienic lub przepisac recznie do dekodera   .  ps podlaczylem na nowo wifi i wylaczylem nic nie dalo  . sory za jakosc zdjec i dziekuje za poswiecony czas 

dhcp1.jpg

dhcp2.jpg

72921769_428890764712185_3821846703833612288_n.jpg

73513553_772573273164232_230944149602304000_n.jpg

74607697_468865787309490_1626284384468336640_n.jpg

Share this post


Link to post
Share on other sites

Pierwszy raz sprawdzam po kablu  . nie wiem czy to ma znaczenie ale gdy wylacze i wlacze dekoder to za sekunde mignie zielona i pomaranczowa lampka przy gniezdzie 

Share this post


Link to post
Share on other sites

No to próbuj z tym bootloaderem, może pomoże. Wypuścili go zaraz po premierze tunera więc możliwe, że coś tam nie gra, np. inny producent chipsetu od lan czy inna pierdoła.

 

Share this post


Link to post
Share on other sites

Niestety nic nie dało moze z braku wiedzy cos poprzestawiałem  ? jest taka opcja ? czy to powinno samo sie ustawic po podłączeniu ?

Share this post


Link to post
Share on other sites

Przy załączonym DHCP na routerze  ,sprawnym kablu lan  oraz sprawnej karcie sieciowej (lan) dekodera i załączonego DHCP powinno pobrać  się samo  łącznie z IP i resztą .

 

dhcp2.jpg

Spróbuj zmienić  Typ autokonfiguracji  na połączeniowy.

Edited by tom17

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.