Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.
Sign in to follow this  
halif

Problem z flashowaniem Purple Fun Galaxy

Recommended Posts

Jw. nie ma odpowiedzi z karty podczas nagrywania. Ani FunMagic, ani FunProm, ani ICProg. Mam programator apollo (na lpt), do tego karte Purple Fun Galaxy z ext flash 64kilo. Przedzwoniłem programator i sciezki całe. Wymieniłem gniazdo smart, myslalem ze to ono.. i nic. Podczas sprawdzania programatora w ICProg przy zaznaczaniu MCLK nie ma odpowiedzi z karty, może to to.. ale nie wiem czy powinny dane wyjsciowe sie zapalac, czy nie. Dajcie znac, czy macie jakies pomysły. Acha - port jest zainstalowany - o nic nie wola (DLPORTIO.sys).

Juz sam nie wiem... nigdy nie było problemow (chociaz czasami trzeba bylko powtarzac proces, bo byly bledy) ale nie uzywalem apolla i karty od wrzesnia chyba...

Pozdrawiam - Tom

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.