Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.

palpa-Landlord

Użytkownicy
  • Content Count

    44
  • Joined

  • Last visited

Community Reputation

2 Pozytywna

About palpa-Landlord

  • Rank
    Czynny

Previous Fields

  • Gadu-Gadu
    57817278

Profile Information

  • Skąd
    Madagaskar
  • Tuner
    vu+ultimo4k,duo4k,solo4k

Recent Profile Visitors

147 profile views
  1. skąd ty wytrzasnąłeś taki kod??? kody do tv sony: Włącz telewizor Naciśnij przyciski TV POWER i OK przez około trzy sekundy, aż zaświeci się dioda LED Znajdź 5-cyfrowy kod z listy producentów telewizorów i wprowadź ten 5-cyfrowy kod. Dioda LED miga raz po każdym wprowadzeniu numeru Jeśli kod został wpisany poprawnie, dioda LED miga 1x, a następnie pozostaje włączona. Po naciśnięciu przycisku OK dioda LED mignie dwukrotnie, a kod zostanie zapisany Jeśli kod zostanie wprowadzony niepoprawnie, dioda LED gaśnie na 0,5 sekundy, a następnie świeci światłem ciągłym. Teraz można ponownie wprowadzić kod producenta Po pomyślnym wprowadzeniu kodu producenta telewizora przyciski [VOL +], [VOL-] i [MUTE] są programowane do użytku z telewizorem
  2. e tam ,zawsze wpisuję kody tv,jak nie załapie pierwszy to następny ,miałem 6 tv w ostatnich 7 lat z różnymi dekoderami ,pilotami vu i nigdy nie miałem z kodami problemu ,obecnie mam 3 tv ,dwa LG i 1 Samsung
  3. tutaj masz jak programuję się piloty vu,jak mam tego srebrnego V i steruje głośność sound bar-a,kiedyś jak nie miałem to sterował głośność tv,musisz wpisać kod twojego tv,niestety nie mogę znalezć tej strony do kodów tv https://wiki.vuplus-support.org/index.php?title=Fernbedienung
  4. teraz trochę o duo4k we flash pli7.2release zainstalowałem neo 8.10 odpaaliłem w neo VTI 14.05-działa, potem od razu przeskoczyłem na ATV 6.4-działa,powrót do flash-działa tylko od montowało mi pena ale tego można było się spodziewać,za dużo neo było już instalowane na tym pli7.2,gutosie powiedział abym wgrał czyste-nowe pli,w weekend postawię nowy system to zobaczymy jak to będzie,dorzucam parę fotek
  5. kamelon11116- tak czytam jak ty walczysz z tym wlan i powiem ci sprawdziłem na moim ultimo4k z pli7.2 release we flash i połączyło u mnie od strzała,bez DHCP ,z DHCP,zawsze miałem i mam na kabelku i jeszcze nigdy nie sprawdzałem na wifi,więc u mnie działa dodam że neo mam zainstalowane 8.10
  6. ultimo4k,na pozostałych złomkach na razie nie testuję -brak rąk i mocy przerobowych
  7. to jedziemy z tym koksem od nowa zabawa trwa dalejgaśnica naszykowana
  8. u mnie po pełnym restarcie też od montowuje pena,poddałem się i wgrałem backup ze starym neo
  9. miałeś rację gutosie, od montowało mi pena nie wyczyściło,już sobie poradziłem pod montowałem ponownie
  10. jednak jest problem,po powrocie do flash znowu mi pena wyczyściło
  11. 1 image na neo 8.08 opendonki zainstalowane-odpalone,problemów brak
  12. gutosie ,ja na każdym image w neo mam problem z lan,czasem po kilka razy muszę restartować sieć aby załapało,stały adres ip na router i przy instalacji nowego image zawsze zaznaczam kopiowanie ustawień lan,wlan
  13. hahahaha,ale taka czystka jest czasem wskazanadobrze że kopię pena miałem na kompie,szkoda tylko filmów z HDD ale już i tak wszystkie oglądałem,więc znowu prawie 2TB miejscaza to neo mam czysteżadnego image i zaczynamy zabawę od nowa
  14. po tych wszystkich komendach i zainstalowaniu neo 8.08 wyczyściło mi pena i HDD też-masakra
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.