Jump to content
Na forum sat-4-all.com obowiązuje bezwzględny zakaz oferowania sharingu oraz umieszczania linków do treści łamiących prawa autorskie.

Dafy

Użytkownicy
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Pozytywna

About Dafy

  • Rank
    Nowy

Profile Information

  • Płeć
    Mężczyzna
  • Tuner
    VU+ Solo 2

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czyli w najnowszym Oscamie w dalszym ciągu ciemność na C+ Sport/Sport 2?
  2. Ściągnąłem wersję 11350 (ssl100 mipsel) z repozytorium, wrzuciłem do /usr/bin i dalej nie działa niestety. EDIT: No tak, zapomniałem zrestartować odbiornik Po restarcie wszystko ruszyło tak jak należy.
  3. Zainstalowałem i niestety C+ Sport/Sport 2 dalej nie działa. Czarny ekran. Logi: Skąd w takim razie można pobrać ostatnią działającą wersję? 11532?
  4. Witam. W moim dekoderze nagle przestały działać kanały Canal+ Sport oraz Canal+ Sport 2. Oscam tak jakby przestał je dekodować. Log: 2019/07/27 12:28:46 0402991D r (reader) nC+ [seca] THIS WAS A SUCCESSFUL START ATTEMPT No 1 out of max allotted of 1 2019/07/27 12:28:46 0402991D r (reader) nC+ [seca] Request provider 1 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] FEDC provider 1 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] provider 1: 0000, valid: 1, name: CYFRA +, expiry date: 2019/09/24 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] SA: ######## 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] Request provider 2 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] FEDC provider 2 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] provider 2: 0068, valid: 1, name: CYFRA+ 1, expiry date: 2019/09/24 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] SA: ######## 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] Request provider 3 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] FEDC provider 3 2019/07/27 12:28:47 0402991D r (reader) nC+ [seca] provider 3: 0065, valid: 0, name: CYFRA+ 2, expiry date: 1992/01/01 2019/07/27 12:28:47 00000000 s (main) init for all local cards done 2019/07/27 12:28:47 00000000 s (emmcache) loading emmcache disabled since no reader is using it! 2019/07/27 12:28:47 00000000 s (emmcache) loading emmstats disabled since no reader is using it! 2019/07/27 12:28:47 0241FCB8 c (client) plain dvbapi-client granted (dvbapi, au=auto (1 reader)) 2019/07/27 12:28:47 0241FCB8 c (dvbapi) dvbapi channelcache loaded from /etc/tuxbox/config/oscam-trunk/oscam.ccache 2019/07/27 12:28:47 0241FCB8 c (dvbapi) Detected /dev/dvb/adapter0/demux0 Api: 0, userconfig boxtype: 0 maximum number of filters is 64 (oscam limit is 64) 2019/07/27 12:28:47 0241FCB8 c (dvbapi) Detected /dev/dvb/adapter0/ca0 device, total available descramblers: 16 2019/07/27 12:28:51 0241FCB8 c (dvbapi) Demuxer 0 found 0 ECM pids and 7 STREAM pids in CA PMT 2019/07/27 12:30:26 0241FCB8 c (dvbapi) Demuxer 0 stopped descrambling for program 32DE (FFFE@FFFFFE:32DE unknown) 2019/07/27 12:30:35 0241FCB8 c (dvbapi) Demuxer 0 found 0 ECM pids and 7 STREAM pids in CA PMT Inne kanały działają normalnie. Karta Cameleon FEDC, wersja Oscam r11534. Wcześniej wszystko działało dobrze, nagle przestało. Z góry dziękuję za pomoc.
  5. Dafy

    Priorytet (?) OSCam

    Wygenerowałem plik dvbapi korzystając z jednego z generatorów online i póki co jest okej. Bardzo dziękuję za pomoc.
  6. Dafy

    Priorytet (?) OSCam

    Czyli wszystkie kanały muszę osobno dodawać?
  7. Dafy

    Priorytet (?) OSCam

    Witam. W jaki sposób ustawić aby OSCam odpytywał odpowiednią kartę dla konkretnych kanałow? Chodzi mi o to, że w domowym multiroomie na drugim dekoderze dzieje się tak, że np. podczas oglądania Canal+ Sport wszystko leci z 0100 a po czasie automatycznie próbuje odpytywać kartę Polsatu i obraz się zacina. W skrócie: chodzi o ustawienie priorytetów dla konkretnych kanałów. kanały nc+ - karta cameleon kanały Polsatu - karta polsatu. Z góry dziękuję za pomoc.
  8. Witam. Poszukuję configów dla OScama do VU+ Solo 2 do 0100 bez FEDC. Najlepiej cccam. Chodzi o to, aby z tego dekodera zrobić serwer oraz żeby na tym dekoderze także można było oglądać lokalnie z karty 0100. Z góry dziękuję za pomoc. :)
  9. Witam. Ostatnio zauważyłem, że korzystając z IPTV Player do oglądania TVN Player brakuje niektórych treści, chociażby Warsaw Shore nie jest obecnie w IPTV Player. Czy coś się w tej kwestii zmieniło? :)
  10. Tak, jak pisałem w moim poprzednim poście: W momencie zapisywania najświeższych logów wszystko działało poprawnie. Nie wiem dlaczego gdyż kompletnie nic nie zmieniałem a wszystko po prostu zaczęło działać jak należy.
  11. Pingowałem dekoder i inny serwer jak np. google.pl, wp.pl itd z poziomu laptopa i potem to samo zrobiłem z poziomu dekodera. Czasy w zasadzie nie różniły się od tych, które miałem na swoim komputerze. Nie było żadnych timeoutów czy zgubionych pakietów. Przed momentem uruchomiłem IPTV Player i wszystko działa bez najmniejszych problemów. Sprawdzałem Ekstraklasa.org, IPLA, TVN Player w jakościach HD. Ładowało może z 1-2 sekundy - podobnie jak na moim VU+ Solo 2. Nie mam pojęcia dlaczego wczoraj miałem z tym taki problem a dzisiaj ruszyło w zasadzie od przysłowiowego 'kopa'. Nie mniej jednak zapisałem logi - http://wklej.org/id/2963161/ - może jednak czegoś więcej się dowiemy.
  12. Tak sie sklada, ze w chwili wklejania logow dnsy mialem ustawione na te ktore zostaly podane kilka postow wstecz. Ba, nawet zrobilem to duzo wczesniej i mimo to nic to nie dalo. Co do sieci - ping dziala poprawnie, brak jakichkolwiek utrat pakietow czy timeoutow. Internet jaki posiadam to 100 mb/s. Tak jak wspominalem - w Solo 2 wszystko dziala bez jakichkolwiek problemow.
  13. Dziękuję za informację, uruchomiłem dziennik. Generalnie kiedy próbuję wybrać jakąś dowolną kategorię wyświetla się napis "Pobieranie" i pobiera strasznie długo, około 3-4 minut zanim dany program/kategoria się uruchomi. Teraz np. udało mi się uruchomić TVN Playera, dotrzeć do kategorii Masterchef i to by było na tyle. Pobieranie trwa od 10 minut i niestety nie chce się dalej włączyć. Na Vu+ Solo 2 wszystko działa bez problemu. Ten sam problem występuje w każdym hoście. Mimo, że nie udało mi się uruchomić żadnego hosta - wklejam logi:
  14. Witam. Zakupiłem drugi dekoder jakim jest Vu+ Zero. Podczas próby instalacji IPTV Playera z zakładki "Wtyczki" wyskakiwał mi błąd. Pobrałem więc ręcznie IPTVPlayer i dodałem go do katalogu z pluginami. Zainstalowałem wszystko o co prosił mnie kreator jednak mimo to player nie chce działać. Sprawdzalem TVN Player i Iplę - w 1 przypadku nie wyświetla się żadna kategoria do wybrania, w drugim natomiast przy wyborze programu np. Top Chef i wyborze odcinka wyskakuje komunikat Could not resolve server name - code: 3 Dodam, że na moim drugim dekoderze jakim jest Vu+ Solo 2 wszystko działa jak należy. Z miłą chęcią wkleiłbym jakieś logi ale niestety nie wiem gdzie je znaleźć. Obraz jakiego używam to OpenATV 5.3. Z góry bardzo dziękuję za pomoc! Pozdrawiam.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.